Breaking Facility - Soft RP мониторинг – Incident details

All systems operational

Soft RP мониторинг

Resolved
Major outage
Started about 1 year agoLasted 2 days

Affected

SCP CS MRP(Server0)

Operational from 5:43 PM to 5:43 PM, Major outage from 5:43 PM to 6:26 PM

Updates
  • Resolved
    Resolved

    Soft RP Вновь доступен для игры и работает в штатном режиме.

  • Monitoring
    Monitoring

    SS14 недоступен в данный момент. Разработчик уже работает над проблемой…